Contemporanul » Raspuns PlatiOnline

Raspuns PlatiOnline

SOAP extension active is needed to use PlatiOnline kit. The SOAP extension is currently DISABLED!
Please fix the above mentioned errors to use this PlatiOnline kit